• +86 18915966677

  • +86 18512585886

  • lyl@dscom.com.cn

HWD-7960 专业级彩屏商务电话

专业级彩屏商务电话

HWD-7960是一款集音视频功能于一体的彩屏商务电话,专为注重高效沟通的高级商务用户设计。HWD-7960采用原创美学设计风格,配备7英寸高清彩色触摸屏,拥有超高清和出色的音质。内置蓝牙5.4和双频2.4GHz/5GHz Wi-Fi,并支持Wi-Fi 6,为用户提供卓越的交互体验和舒适、即时互联的通信体验。

功能亮点

- 7英寸高清彩色触摸屏,触控灵敏,视野清晰。

- 支持H.264视频解码。可绑定摄像头或视频门禁设备接收视频通话。用户可通过话机屏幕查看门禁端视频并实现远程开锁。

- 高清语音 - 支持G.722和Opus语音编码,可处理各种音频应用。

- 支持6方语音会议,为会议组织提供更便捷高效的应用。

- 内置双频2.4GHz/5GHz Wi-Fi并支持Wi-Fi 6,可通过无线网络实现数据通信。还内置蓝牙5.4,支持连接蓝牙耳机。

- 支持多达116个(29x4)DSS键的自定义配置。每个DSS键可设置为线路/BLF/速拨分机等。


话机功能

- 本地电话簿(2000条)

- 网络电话簿(支持XML/LDAP)

- 通话记录(未接来电/已接来电/已拨电话,1000条)

- 呼叫黑名单/白名单

- 待机屏保/网络时间同步

- 语音留言等待提示(MWVI)

- 用户自定义DSS键

- 支持缤特力无线耳机(通过缤特力APD-80 EHS线)

- 支持捷波朗无线耳机(通过EHS20线)

- 支持通话录音(服务器端录音)

- 内置双频Wi-Fi,支持Wi-Fi 6

- 2.4GHz, 802.11 b/g/n/ax

- 5GHz, 802.11 a/n/ac/ax

- 内置蓝牙5.4模块:可连接蓝牙耳机并与手机蓝牙配对

- Action URL / Active URI

- XML浏览器

- 可自定义背景图片/可自定义启动logo

- uaCSTA

- 可自定义来电铃声

- 时间管理(定时重启/定时呼叫转移/定时升级/定时配置修改)

- 隐藏DTMF/耳机响铃

- 自定义DSS图标/自定义DSS LED灯

- 自定义BLF/自定义UI显示


通话功能

- 拨打电话/接听电话/拒接电话

- 静音/取消静音(麦克风)

- 呼叫保持/恢复

- 呼叫等待/对讲功能/来电显示/速拨

- 匿名 呼叫/拒接匿名呼叫

- 呼叫转移(无条件/遇忙/无应答)

- 呼叫转接(出席/非出席)

- 呼叫暂留/取回(需服务器支持)

- 重拨/预拨/回拨

- 免打扰(DND)/定时免打扰

- 自动应答

- SIP短消息

- 语音信箱(需服务器支持)

- 六方语音会议

- 热线

- 电话共享

- IP直拨

- 模糊搜索

- SIP热点

- 联动计划

- 号码采集规则

- 呼叫完成/自动重拨

- 主备服务器

- 默认呼出外线

- 组播


网络特性

- 10/100/1000 Mbps以太网(桥接模式)

- IP模式:IPv4/IPv6/IPv4 & IPv6

- IP获取方式:静态IP设置/DHCP/PPPoE

- 支持802.1x网络访问权限认证

- 虚拟专用网络(VPN):OpenVPN/L2TP

- 虚拟局域网(VLAN)

- 链路层发现协议(LLDP)

- 服务质量(QoS)

- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

- DNS-SRV (RFC 3263)

- 支持冗余服务器

- 代理

- 双向HTTPS认证

- Wi-Fi加密方式:WPA/WPA2-PSK/802.1XEAP


视频特性

- 视频解码:H.264

- 视频解码分辨率:QVGA/CIF/VGA/4CIF/720p/1080p


音频特性

- 高保真音质:高清手柄,高清免提

- 宽带ADC/DAC,采样率16KHz

- 窄带编码:G.711a/u,

G.723.1, G.726, G.729, G.729A, G.729B,

G.729AB, iLBC

- 宽带编码:G.722, Opus

- 全双工免提通话,支持声学回声消除(AEC)

- 语音活动检测(VAD)/舒适噪音生成(CNG)/背景噪音估计(BNE)/降噪

(NR)/自动增益控制(AGC)

- 丢包补偿

- 动态自适应抖动缓冲

- DTMF:带内、带外(RFC2833/SIP INFO)

- 语音质量监控(VQM)


配置与管理

- 通过FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069自动部署和配置(Auto-Provisioning)

- 网页截图

- 基于Web的管理界面

- 基于Web的数据包捕获

- 配置导入/导出

- 电话簿导入/导出

- 软件升级

- 系统工作日志(Syslog)

- 网络防火墙

- 在线升级


相关协议

- SIP v1 (RFC2543) v2(RFC3261)

- UDP/TCP/TLS

- RTP/RTCP/SRTP (可选/强制)

- STUN

- DHCP/IPv6/LLDP/PPPoE

- 802.1x/802.1p/Q

- L2TP/SNTP

- OpenVPN

- FTP/TFTP

- HTTP/HTTPS

- TR-069

- AES128 & AES256


物理规格

- 屏幕:7英寸(1024x600)彩屏

- 键盘:23键,包括

- 5个功能键(保持/转接/语音留言/电话簿/会议/耳机/重拨/免提)

- 1个OK键/1个返回键/1个主页键

- 12个标准电话数字键

- 2个音量控制键,音量增大/减小

- 1个免提键

- 高清手柄(RJ9)x1

- 标准RJ9手柄曲线x1

- 1.5米CAT.5E以太网线x1

- 电话支架x1

- 状态指示灯x1(红色)

- RJ9接口x2:手柄x1,耳机x1

- RJ45接口x2:网络x1,PC x1(网络桥接模式)

- USB2.0接口x1:标准A x1,用于连接U盘和USB耳机

- 安全锁孔x1

- 电源:DC12V/1.5A或PoE

- POE符合IEEE 802.3af标准

- 电源适配器(可选):输入:100-240VAC~50/60Hz 输出:12V/1.5A

- 电源适配器功耗:1.9~8.9W

- 工作温度:0~45°C

- 相对湿度:10~95%

- 安装方式:桌面/壁挂(可选)

- 颜色:深灰色

- 每箱数量:10台

- 每箱净重:13.7kg

-每箱毛重:14.8kg

- 产品尺寸:

- 桌面(40°角):

  248x183.4x178.6mm

- 桌面(45°角):

  248x174.3x185.4mm

- 壁挂:248x92.4x228.3mm

- 包装尺寸:357x242x71mm

- 外箱尺寸:504x380x377 mm(10台装)

一键拨号:18915966677