• +86 18915966677

  • +86 18512585886

  • lyl@dscom.com.cn

HWD-7910P 入门级商务电话

入门级商务电话

HWD-7910P是一款外观时尚的高性能入门级商务IP电话。它配备2.3英寸黑白点阵屏,分辨率132x64。支持2条SIP线路和6方语音会议,并支持PoE供电和高清语音。可满足不同企业的应用场景,为用户提供卓越的交互体验和舒适、即时互联的通信体验。

功能亮点

- 2.3英寸黑白点阵屏,分辨率132x64(无背光)。

- 高清语音,支持G.722和Opus语音编码,可处理各种音频应用。

- 支持6方语音会议功能,为会议组织提供更便捷高效的应用。

- 实现与安防系统互联互通,灵活扩展,高效集成,减少重复投资。

- 100 Mbps以太网 -自适应10/100 Mbps网络端口提供高速网络传输;支持PoE供电。

- HAC高清语音手柄和全双工免提扬声器的硬件配置,为用户提供卓越的音频体验。

- 桌面安装/壁挂式安装两种安装模式,适用于多样化的应用场景。

- 兼容EHS耳机,让用户在接听电话的同时处理其他任务。


话机功能

- 本地电话簿(1000条)

- 网络电话簿(支持XML/LDAP)

- 通话记录(未接来电/已接来电/已拨电话,1000条)

- 呼叫黑名单/白名单

- 待机屏保

- 语音留言等待提示(MWVI)

- 用户自定义DSS键

- 网络时间同步

- 支持缤特力无线耳机(通过缤特力APD-80 EHS线)

- 支持捷波朗无线耳机(通过EHS20线)

- 支持通话录音(服务器端录音)

- Action URL / Active URI

- XML浏览器

- 可自定义启动logo

- uaCSTA

- 可自定义来电铃声

- 时间管理(定时重启/定时呼叫转移/定时升级/定时配置修改)

- 隐藏DTMF

- 耳机响铃


通话功能

- 拨打电话/接听电话/拒接电话

- 静音/取消静音(麦克风)

- 保持/恢复通话

- 呼叫等待/对讲功能/来电显示/速拨/匿名呼叫/拒接匿名呼叫

- 呼叫转移(无条件/遇忙/无应答)

- 呼叫转接(出席/非出席)

- 呼叫暂留/取回(需服务器支持)

- 重拨/预拨/回拨

- 免打扰(DND)/定时免打扰

- 自动应答/SIP短消息

- 语音信箱(需服务器支持)

- 六方语音会议

- 热线/电话共享/IP直拨

- 模糊搜索/联动计划/号码采集规则/组播

- 呼叫完成/自动重拨

- 主备服务器

- 呼叫默认外线


网络特性

- 10/100 Mbps以太网(桥接模式)

- IP模式:IPv4/IPv6/IPv4 & IPv6

- IP获取方式:静态IP设置/DHCP/PPPoE

- 支持802.1x网络访问权限认证

- 虚拟专用网络(VPN):OpenVPN/L2TP

- 虚拟局域网(VLAN)

- 链路层发现协议(LLDP)

- 服务质量(QoS)

- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

- DNS-SRV (RFC 3263)

- 支持冗余服务器

- 代理

- 双向HTTPS认证


音频特性

- 高保真音质:高清手柄,高清免提

- 宽带ADC/DAC,采样率16KHz

- 窄带编码:G.711a/u, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC

- 宽带编码:G.722, Opus

- 全双工免提通话,支持声学回声消除(AEC)

- 语音活动检测(VAD)/舒适噪音生成(CNG)/背景噪音估计(BNE)/降噪(NR)/自动增益控制(AGC)

- 丢包补偿

- 动态自适应抖动缓冲

- DTMF:带内、带外(RFC2833/SIP INFO)

- 语音质量监控(VQM)


配置与管理

- 通过FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069自动部署和配置(Auto-Provisioning)

- 网页截图

- 基于Web的管理界面

- 基于Web的数据包捕获

- 配置导入/导出

- 电话簿导入/导出

- 软件升级

- 系统工作日志(Syslog)

- 网络防火墙

- 在线升级


相关协议

- SIP v1 (RFC2543) v2(RFC3261)

- UDP/TCP/TLS

- RTP/RTCP/SRTP (可选/强制)

- STUN/SNTP

- DHCP/LLDP

- IPv6/L2TP/PPPoE

- 802.1x/802.1p/Q

- OpenVPN

- FTP/TFTP

- HTTP/HTTPS

- TR-069

- AES128 & AES256


物理规格

- 屏幕:2.3英寸黑白点阵屏,分辨率132x64

- 键盘:32键,包括

- 8个功能键(保持/转接/语音留言/电话簿/会议/耳机/重拨/免提)

- 4个动态软件定义键(Soft-Key)

- 4个方向键/1个OK键

- 12个标准电话数字键

- 3个音量控制键,音量增大/减小/静音(麦克风)

- 高清手柄(RJ9)x1

- 标准RJ9手柄曲线x1

- 1.5米CAT5.E以太网线x1

- 电话支架x1

- 状态指示灯x1(红色)

- RJ9接口x2:手柄x1,耳机x1

- RJ45接口x2:网络x1,PC x1(网络桥接模式)

- 安全锁孔x1

- 电源:DC5V/1A或PoE

- POE符合IEEE 802.3af标准

- 电源适配器(可选):

  输入:100-240VAC~50/60Hz

  输出:5V/1A

- 工作温度:0~45°C

- 相对湿度:10~95%

- 安装方式:

- 颜色:深蓝色

- 每箱数量:10台

- 产品尺寸:

- 桌面(40°角):

  178x190.98x170.89 mm

- 桌面(45°角):

  178x179.7x178.74 mm

- 壁挂:178x101.89x215.94 mm

- 包装尺寸:250x220x55mm

- 外箱尺寸:460x300x270mm (10台)


一键拨号:18915966677